[FieldTrip] ft_mvaranalysis

Tyler Grummett tyler.grummett at flinders.edu.au
Tue Jun 3 03:39:17 CEST 2014

Hello fieldtrippers,

Im having problems with ft_mvaranalysis at line 390: [ar, rc, pe] = mvar(dat', cfg.order, cfg.mvarmethod);

The error message is:

Undefined function 'mvar' for input arguments of type 'double'.

?Ive tried looking for the function, but I cant find it. Is it likely that it is hidden or absent?

I swear this has worked before on old data, and I didnt update the toolbox between trying it

with the old data and with the new data. I have now updated the fieldtrip toolbox and I have

tried running the code again, but no luck.



Tyler Grummett ( BBSc, BSc(Hons I))
PhD Candidate
Brain Signals Laboratory
Flinders University
Rm 5A301
Ext 66124
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.science.ru.nl/pipermail/fieldtrip/attachments/20140603/9dc40140/attachment-0001.html>

More information about the fieldtrip mailing list